+
Achtung Sicherheitslücke: Nutzer sollten ihr Android-Betriebssystem über die automatische Update-Funktion auf die neueste Version aktualisieren.

Update empfohlen

Bundesamt warnt vor Sicherheitslücke für Android-Smartphones

Berlin - Das Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt vor einer Sicherheitslücke für Smartphones mit dem Google-Betriebssystem Android.

Nutzer sollten es über die automatische Update-Funktion auf die neueste Version aktualisieren, teilte das BSI am Dienstag mit. Das gelte auch für Nutzer des Betriebssystems Blackberry powered by Android.

Google schließe mit den aktuellen Sicherheits-Updates für Android mehrere Sicherheitslücken, erklärte das BSI. Diese Lücken ermöglichten es einem entfernten Angreifer, Informationen auszuspähen, Sicherheitsmechanismen zu umgehen, zusätzliche Berechtigungen zu erlangen, die Verfügbarkeit bestimmter Dienste und des gesamten Geräts zu beeinträchtigen sowie beliebige Befehle und Programme auszuführen. Angreifer könnten damit dauerhaft die Kontrolle über ein Gerät übernehmen.

AFP

Mehr zum Thema

Die besten iOS-Apps des Jahres 2016

Die besten iOS-Apps des Jahres 2016

Kommentare